SharePoint 2013 Setup error if the .NET Framework 4.6 is installed

Source: SharePoint 2013 Setup error if the .NET Framework 4.6 is installed Recently I often get error messages when installing SharePoint 2013, or other applications that require .Net 4.5. I’ve tried the usual fixes like uninstalling KB3045563, or running the Continue reading SharePoint 2013 Setup error if the .NET Framework 4.6 is installed